Skocz do zawartości

Kategorie

Forum

Zdjęcie

Problem z ładowaniem akumulatora


1 odpowiedź w tym temacie

#1 ivojim

ivojim

    Zaawansowany użytkownik

  • Członkowie
  • PipPipPipPipPip
  • 330 postów

Napisano 23 wrzesień 2021 - 12:27

Panowie potrzebuje pomocy. Peugeot partner 2006 1.9 diesel. Brak ładowania. Zaznaczam,że na pulpicie nie świeci się kontrolka ładowania. Zacząłem od najprostszego i wymieniłem regulator napięcia ale to nic nie zmieniło. Podmieniłem też akumulator i dalej to samo. Pomiary na włączonym silniku. Jako trop dla kogoś bardziej doświadczonego ode mnie podam, że na alternatorze mam dwa przewody nr1 gruby i idzie do + na akumulatorze (jest przejście) i nr2 cienki D+ (chyba na kontrolkę?), ale jak sprawdzam napięcie na alternatorze na grubym przewodzie/śrubie nr 1 to napięcie jest jak na aku 12,2V, natomiast JAK SPRAWDZAM NAPIĘCIE NA CIENKIM PRZEWODZIE/ŚRUBIE PRZY ALTERNATORZE NR2 to wówczas jest napięcie 14,6V. czy to znaczy że alternator ładuje ? Gdzie szukać i co próbować, że wróciło ładowanie na akumulator ? Prosiłbym jak krowie na rowie bo jestem amatorem i moja wiedza jest mała.



#2 mtzd

mtzd

    Zaawansowany użytkownik

  • Członkowie
  • PipPipPipPipPip
  • 904 postów

Napisano 24 wrzesień 2021 - 07:03

Brak wzbudzenia.Odlacz przewód nr 2 cienki i podłącz do masy kontrolka w liczniku powinna zaswiecic jeśli nie świeci sprawdź okablowanie lub samą żarówkę, podłącz probowke z żarówka 5W jeden koniec do plusa akumulatora drugi do alternatora pod cienki przewód powinna zaswiecic A po odpaleniu zgasnac i alternator powinien ładować jeśli nie zaświeci brak przejścia na wirniku.

 

Zerknij sobie na stronę

https://motoklub.pl/...nie-akumulatora

 

Jest tutaj kilka informacji na temat tego, jak powinno wygladac odpowiednie ładowanie akumulatora. 





Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych