Skocz do zawartości


Zdjęcie

Jakie są objawy uszkodzonego czujnika otwarcia przepustnicy? Jak sprawdzić czy działa prawidłowo?


18 odpowiedzi w tym temacie

#1 Admin Moja Firma

Admin Moja Firma

    Zaawansowany użytkownik

  • Administratorzy forów
  • 102657 postów

Napisano 28 sierpień 2012 - 13:59

Komentarz do artykułu: Jakie są objawy uszkodzonego czujnika otwarcia przepustnicy? Jak sprawdzić czy czujnik otwarcia przepustnicy działa prawidłowo?

#2 Guest_Mariusz Tychy

Guest_Mariusz Tychy
  • Goście

Napisano 28 sierpień 2012 - 13:59

Bardzo pomocne. Objawy zupełnie jak u mnie a koszt niestety 2000zł. Espace IV 2.0T 2005r

#3 Guest_MARIUSZ

Guest_MARIUSZ
  • Goście

Napisano 06 wrzesień 2012 - 19:25

OBIAWY IDENTYCZNE TYLKO MORZE WIE KTOŚ KTO REGENERUJE TO MOZE WYJDZIE TANIEJ

#4 Guest_ryszard

Guest_ryszard
  • Goście

Napisano 06 styczeń 2013 - 19:11

mam podobne objawy wolkswagen Golf 4 1.4 podczas przyspieszania lekko podszarpuje przy 1800- 2200 obr

#5 Guest_rufus

Guest_rufus
  • Goście

Napisano 09 czerwiec 2013 - 17:55

za pomocą takich artykułów na pewno nikt nie będzie dalej znał ich budowy, zasady działania ani zasad ich diagnozowania. Mój nauczyciel zawodu mówił zawsze: technik najpierw posługuje się rysunkiem/schematem, szkicem/ a do niego dołącza ewentualnie tekst.

#6 Guest_kamil

Guest_kamil
  • Goście

Napisano 21 czerwiec 2013 - 16:22

gdzie w passacie b5 znajduje sie czujnik polozenia przepustnicy

#7 Guest_wergter

Guest_wergter
  • Goście

Napisano 30 sierpień 2013 - 16:50

efqwew

#8 Guest_gość

Guest_gość
  • Goście

Napisano 13 październik 2013 - 00:00

OK wyjaśnia ten artykuł wiele, ale jakie mogą być wartości np impedancji w stanie wyłączonym ?

#9 Guest_tps

Guest_tps
  • Goście

Napisano 21 listopad 2013 - 22:35

Raczej w przepustnicy:)

#10 Guest_grzesiek

Guest_grzesiek
  • Goście

Napisano 12 luty 2014 - 21:52

czy czujnik przepustnicy morze powodować że silnik po dodaniu gazu zgaśnie

#11 Guest_Marek

Guest_Marek
  • Goście

Napisano 21 luty 2014 - 20:41

czy czujnik walu morze powodowac ze silnik nie chodzi ruwno na wszystkie swiece

#12 Guest_tom481@buziaczek.pl

Guest_tom481@buziaczek.pl
  • Goście

Napisano 23 czerwiec 2015 - 19:15

Czy jest ktoś w stanie odpowiedziedz na pytanie konkretnie i na temat na benzynie chodzi dobrze a na gazie przy gorącym silniku obrity falują i przy ruszaniu silnik nie wchodzi na obroty

#13 Guest_jurek

Guest_jurek
  • Goście

Napisano 06 lipiec 2015 - 21:49

mam polo 1.4tdi,silnik 9n3 i świeci się silnik krokowy na tablicy.Tester oikazał uszkodzony czujnik przepustnicy.Wszystko jest na razie dobrze,zapalanie,spalanie tylko przy zgaszeniu silnik odzywa się jakby dostał samozapłon tzn zaterkocze czy zakołysze się.Na razie nie ruszam

#14 Guest_jaro

Guest_jaro
  • Goście

Napisano 13 lipiec 2017 - 15:05

mam problem z paleniem rano samochodu na zimnym silniku w Mitsubishi Outlander 2.0 benzyna. wymieniłem już świece , przewody , dwie cewki , ostatnio nawet wtryski paliwa oraz przepływomierz i nic nie pomogło. Jak silnik jest gorący to nie ma problemu z paleniem a jak już zimny to nie chce zapalać. Jak już zapali za 7 lub 8 razem to ma nie równe obroty a jak dodaje raptownie gazu to się dusi i gaśnie.

#15 Guest_Janek

Guest_Janek
  • Goście

Napisano 18 lipiec 2017 - 16:48

Miałem w podobne problem.Właśnie wymiana czujnika przepustnicy pomogła.



#16 Guest_jaro

Guest_jaro
  • Goście

Napisano 22 lipiec 2017 - 21:57

kjkj

 



#17 Guest_jaro

Guest_jaro
  • Goście

Napisano 22 lipiec 2017 - 22:04

Siema Janek. Mam pytanie czy miałeś podpięty samochód pod komputer ?  Jak tak to co Ci pokazało ?

 

Ja miałem kilka razy i nic a jakby to był czujnik to myślę że byłby komunikat że to właśnie czujnik 

 



#18 Guest_Zbyszek

Guest_Zbyszek
  • Goście

Napisano 12 marzec 2019 - 13:52

Siema Janek. Mam pytanie czy miałeś podpięty samochód pod komputer ?  Jak tak to co Ci pokazało ?

 

Ja miałem kilka razy i nic a jakby to był czujnik to myślę że byłby komunikat że to właśnie czujnik 

jak będziesz wchodził w ustawienia podstawowe, wtedy dopiero wywali ci błąd



#19 Guest_paweł

Guest_paweł
  • Goście

Napisano 19 wrzesień 2019 - 15:34

dzień dobry mam zapytanie mam opla astre h z 2004 roku 1.6 benzyna zapaliła mi się kontrolka na desce rozdzielczej i byłem na diagnostyce i pokazało że to błąd nie równej pracy tłoków i skaczą obroty i przerywa silnik jaka może być przyczyna



Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych