Skocz do zawartości


Zdjęcie

Dlaczego moje auto nie chce odpalić?


13 odpowiedzi w tym temacie

#1 Admin Moja Firma

Admin Moja Firma

    Zaawansowany użytkownik

  • Administratorzy forów
  • 102254 postów

Napisano 11 marzec 2011 - 11:35

Komentarz do artykułu: Dlaczego moje auto nie chce odpalić?

#2 Guest_marcin

Guest_marcin
  • Goście

Napisano 11 marzec 2011 - 11:35

mam problem z odpaleniem gdyż skączyło mi się paliwo i gaz po dolaniu paliwa nie można odpalić samochodu tylko dlaczego

#3 Guest_Kulfonix

Guest_Kulfonix
  • Goście

Napisano 14 marzec 2011 - 10:01

Pompe paliwa zatarłeś?

#4 Guest_Mateusz

Guest_Mateusz
  • Goście

Napisano 12 styczeń 2013 - 15:42

Wciśnij gaz do połowy i startuj. Jeżeli odpali znaczy że miałeś pusto w przewodach i w pompie... gaz pozwala na zalanie przewodów i pompy paliwem

#5 Guest_a

Guest_a
  • Goście

Napisano 26 maj 2013 - 16:28

fdfff

#6 Guest_PiotrekW

Guest_PiotrekW
  • Goście

Napisano 28 maj 2013 - 15:16

Dobrze, że nie chce odpalić pod domem, bo jak po wyjeździe, to niestety holowanie.

#7 Guest_beata

Guest_beata
  • Goście

Napisano 15 kwiecień 2014 - 14:12

ja miałam notoryczne problemy z odpaleniem auta ze względu na słaby akumulator, wymieniłem akumulator w http://www.akumulatory.auto.pl/ i w końcu problemy się skończyły



#8 Guest_Misiek

Guest_Misiek
  • Goście

Napisano 15 marzec 2015 - 19:26

Witam mam toyotę Auris 1,6 16v i od pewnego czasu auto słabo odpala na zimnym silniku. Paliwo jest wtryskiwane bo się zalewa a odpala dopiero czasem za 3 czy 4 razem

#9 Guest_aga

Guest_aga
  • Goście

Napisano 06 listopad 2015 - 16:32

a mnie w zimie moja Skoda rano odpala dopiero za drugim - trzecim razem, jeśli tankuję na Lukoilu (woda...?) na droższym paliwie problem znika, polecam przetestować

#10 Guest_Gość

Guest_Gość
  • Goście

Napisano 04 grudzień 2015 - 14:41

ja mam problem z odpaleniem samochodu. dzieje się to chyba od masy. Bo z akumulatora z minusa idą mi dwa kable pod skrzynie a drugi pod karoserie. gdy odłączę jeden kabel od skrzyni to wszystkie kontrolki w środku pala się jak powinny ale nie odpala a jak z karoserii odłączę to pali się olej i aku ale tez nie odpala. nie wiem co jest grane. a i jak oba kable są podłączone jak było wcześniej to palą się kontrolki oprócz świec żarowych IMO i nie odpala. mam volvo S40 1.9 td

#11 Guest_Gość

Guest_Gość
  • Goście

Napisano 20 grudzień 2016 - 20:41

CZesc Mam pytanie czy to jest możliwe ze mam tak zwanego flaka, nie mam powietrza wopone to auto niechce mi odpalić jakby nie było zasilania przerecam stacyjke a tu nic. oczywiście zegar i liczniki mi pod swietla . Mam Audi a6 c6 2005 rok

#12 Guest_Robert

Guest_Robert
  • Goście

Napisano 08 kwiecień 2017 - 13:40

Mam problem z reno megan1 jak odpale ato chodzi bez zazutòw ale gy wlacze swiatla zaras gasnie i kontrolki warjuja coto moze byc

#13 Guest_mokada

Guest_mokada
  • Goście

Napisano 25 październik 2017 - 11:35

Zacznijcie od zmiany oleju na lepszą jakość. U mnie musiało o to chodzi, bo poprzednia zima była dla mnie pierwszą bez problemów z rozruchem. Olej zmieniłem na syntetyk od Venol. I naprawdę widać zdecydowanie poprawę jakości działania auta. U was było podobnie? Najważniejsza zmiana była właśnie taka, że po raz pierwszy od lat auto odpaliło mi każdego zimowego poranka. Wcześniej zawsze miałem problemy. To że przy nowym smarowaniu zmniejszyło mi się spalanie to również ważna sprawa, tylko nieco inna...

#14 Guest_Gość

Guest_Gość
  • Goście

Napisano 23 listopad 2017 - 14:45

Zawsze powodem nie odpalenia samochodu może być coś w silniku. Jeżeli macie takie podejrzenie to polecam udać wam się do Auto Moto Szlif w Bydgoszczy. Zajmują się naprawą i regeneracją silników. Są w stanie również przetransportować nie działający samochód do swojego warsztatu.



Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych